
 

   
 

Biologia Molecolare 

     NUCLEAR LASER MEDICINE S.r.l. 

SEDE LEGALE: Via Cascina Conighetto - UFFICI OPERATIVI: Viale delle Industrie, 3 - 20049 SETTALA (MI), ITALIA 

Tel.: (+39) 02/95.24.51 - Fax (+39) 02/95.24.52.37 - (+39) 02/95.24.52.38 WEB: www.nlm.it - E-MAIL: segreteria@nlm.it 

Organizzazione con Sistema di gestione qualità certificata ISO 9001 e Sistema di gestione qualità settore medicale certificato ISO 13485 

(organismo di certificazione IMQ - Certificazione CSQ). 

ver. 9 - 12/05/2022 

Istruzioni d’uso 

Estrazione non compresa 

CVD6 Multiplex Real Time 
Analisi delle varianti Fattore V G1691A, Fattore V H1299R,  

Fattore II G20210A, MTHFR C677T, MTHFR A1298C, PAI-1 4G/5G 
 

48 TEST 

AA1397/48  

 
 

W0106010299 CND 



 2 
AA1397/48 - ver. 9 - 12/05/2022 

UTILIZZO 

Il kit AA1397/48 consente di analizzare contemporaneamente sei diverse mutazioni e 
polimorfismi coinvolti nelle trombosi arteriose e venose profonde: Fattore V G1691A, Fattore V 
H1299R, Fattore II G20210A, MTHFR C677T, MTHFR A1298C, PAI-1 4G/5G. La 
genotipizzazione viene effettuata mediante amplificazione delle sequenze bersaglio e analisi 
delle curve di melting. 

Il presente dispositivo è stato validato con:  

a) il kit di estrazione manuale su colonnina (cod. NLM AA1001), il kit di estrazione automatico 
OMNIA LH75 (cod. NLM AA1319/48) e con i più comuni sistemi automatici di estrazione degli 
acidi nucleici (cod. NLM AA1185 estrazione Magcore; cod. NLM AA1038 estrazione Maxwell; 
cod. NLM AA1439/192 estrazione Qiasymphony).  
b) lo strumento CFX Real Time PCR (BioRad).  

Nelle mix sono inclusi l’enzima di amplificazione e l’Uracil-DNA Glycosylase (UNG) per prevenire 
la contaminazione da amplificati. 

INTRODUZIONE 

Le trombosi venose sono tra le tre malattie cardiovascolari più comuni e coinvolgono circa 1 
individuo su 1000 ogni anno. Il rischio trombotico è determinato sia da fattori ambientali (età, 
interventi chirurgici, gravidanza, contraccezione orale) sia da una predisposizione genetica. Ad 
esempio la mutazione G>A in posizione 1691 nel gene per il fattore di coagulazione V (FV 
Leiden – R506Q) è stata trovata con un’alta frequenza (20-60%) nei pazienti affetti da trombosi. 
Altre mutazioni nel gene del Fattore V, come ad esempio l’aplotipo HR2 (H1299R) che comporta 
la sostituzione A>G al nucleotide 4070, sono causa di trombosi soprattutto se associate alla 
mutazione R506Q. Mutazioni puntiformi a carico della metilentetraidrofolato reduttasi (MTHFR 
C677T e A1298C) e della regione 3’ non tradotta del gene della protrombina (Fattore II 
G20210A) sono state associate rispettivamente ad una riduzione dell’attività enzimatica della 
MTHFR e ad un elevato livello di protrombina nel plasma. Ciascuna di queste varianti, in 
associazione alla variante Leiden del Fattore V, determina un aumento del rischio relativo al 
tromboembolismo venoso.  
Tra i potenziali marcatori genetici di rischio cardiovascolare è stato individuato anche il gene 
PAI-1 (Inibitore dell’Attivazione del Plasminogeno - tipo 1) che svolge un ruolo critico nella 
regolazione della fibrinolisi intravascolare. La presenza di una sequenza 4G (invece che 5G) 
all’interno della regione del promotore è stata associata ad un aumento del rischio di 
tromboembolismo venoso. 
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PRINCIPIO DEL TEST 

Il test si basa sulla tecnica di Real Time PCR in cui il DNA estratto viene amplificato in presenza di 
una sonda complementare alla regione che comprende la mutazione: la sonda è marcata in 5’ con 
uno specifico fluoroforo mentre in 3’ è legato un quencher. Quando la sonda non è legata al DNA la 
fluorescenza emessa dal fluoroforo viene smorzata dal quencher: in assenza del bersaglio non 
avviene quindi nessuna emissione di fluorescenza. Quando però la sonda si appaia al DNA, il 
fluoroforo non è più smorzato dal quencher e, in presenza di una fonte luminosa, si ha emissione di 
fluorescenza ad una specifica lunghezza d’onda.  
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Le sonde permettono di identificare varianti della sequenza bersaglio mediante la curva di 
dissociazione (melting curve), sottoponendo l’amplificato ad una rampa crescente di temperatura con 
conseguente distacco delle sonde dal DNA. Se la sonda è complementare al filamento mutato di 
DNA, l’ibridazione tra i due sarà più stabile rispetto al duplex tra la sonda medesima ed il filamento 
che non porta la mutazione (single point mismatch), con conseguente picco di dissociazione ad una 
temperatura più elevata. Se viceversa la sonda è complementare al filamento che non porta la 
mutazione, sarà il picco wild type ad avere il picco di dissociazione alla temperatura più elevata. 
Mediante l’analisi della curva di melting si possono pertanto distinguere i tre genotipi in base alla 
posizione dei picchi: picchi singoli a due diverse temperature per i campioni omozigoti 
(normale/mutato) e doppio picco per i campioni eterozigoti. 

L’analisi comprende due fasi successive: 

1. isolamento del DNA genomico 

2. amplificazione e rivelazione delle sequenze bersaglio mediante Real Time PCR 

Le regioni dei geni MTHFR, FV, FII e PAI-1 che comprendono le rispettive mutazioni di interesse 
vengono co-amplificate in un’unica reazione di Real Time PCR utilizzando primer opportunamente 
selezionati. 

Le singole varianti sono analizzate tramite l’utilizzo di sonde specifiche legate a fluorofori diversi: 

- MTHFR C677T: la sonda specifica è legata al fluoroforo FAM 
- MTHFR A1298C: la sonda specifica è legata al fluoroforo ROX 
- PAI-1 4G/5G:  la sonda specifica è legata al fluoroforo CY5 
- FV H1299R:  la sonda specifica è legata al fluoroforo CY5.5 
- FV G1691A:  la sonda specifica è legata al fluoroforo HEX 
- FII G20210A:  la sonda specifica è legata al fluoroforo ROX 

Lo strumento CFX (BioRad) comprende in un singolo strumento un termociclatore ed un dispositivo 
per la rilevazione della fluorescenza. Un computer collegato al sistema raccoglie i dati di 
fluorescenza che vengono visualizzati in un grafico mediate un apposito software. L’analisi dei dati 
viene effettuata tramite la rielaborazione dei dati effettuata dal software Real Gene (cod NLM 
DO022). 

COMPOSIZIONE DEL PRODOTTO (conservare a -25/-15°C) 

Reagenti 
Codice 

NLM 
N° vial Volume/vial Precauzioni 

MasterMix CVD6, tappo blu 

Soluzione contenente oligonucleotidi, sonde 
fluorescenti ed enzimi 

KA1329-n 2 300 l 
 

Acqua DNAse, RNAse, Protease free  AZ040-n 1 500 l - 

I volumi dei componenti indicati in tabella sono riferiti alla pezzatura standard del kit. 
Confezionamenti ridotti sono disponibili su richiesta per valutazione e/o dimostrazione del prodotto. 

STABILITÀ E CONSERVAZIONE 

• Tutti i reagenti sono stabili fino alla data di scadenza riportata sull’etichetta se conservati alla 
temperatura indicata (-25/-15°C). 

• Scongelare la mix di amplificazione in ghiaccio o a +2/+8°C. 

• Le sonde contenute nella MasterMix CVD6 sono fotosensibili: evitare l’esposizione prolungata 
alla luce. 

• Mantenere in ghiaccio tutti i reagenti per l’amplificazione durante l’esecuzione dell’intera 
procedura. 

• Al termine di ogni seduta riporre i reagenti alla rispettiva temperatura di conservazione. 
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PRECAUZIONI 

• La procedura va eseguita da personale competente, utilizzando le buone pratiche di laboratorio 
ed i comuni dispositivi di protezione individuale. 

• Utilizzare puntali con filtro per evitare la contaminazione delle pipette. 

• Eliminare il materiale monouso utilizzato, i guanti indossati e tutti i reattivi come rifiuti speciali. 

• Non mangiare, bere, fumare o applicare cosmetici nelle aree preposte all’esecuzione del test. 

• Se vi è esposizione di occhi, cute o mucose alle sostanze utilizzate, lavare abbondantemente con 
acqua e contattare al più presto un medico. 

• Non utilizzare reagenti scaduti. 

• Non mischiare reagenti di lotti diversi. 

• Tenere i reagenti separati da possibili acidi nucleici contaminanti (campioni e prodotti di 
amplificazione).  

• Evitare ripetuti scongelamenti delle mix. 

• Si consiglia di eseguire l’analisi in tre zone separate. 

- Zona 1: pre-PCR (manipolazione dei campioni ed estrazione). 

- Zona 2: preparazione della Master Mix. 

- Zona 3: post PCR (Real Time PCR). 

• Non utilizzare il kit se la scatola è danneggiata; contattare il fornitore. 

• E’ opportuno assicurare una temperatura il più possibile costante ed uniforme in laboratorio ed 
evitare di posizionare gli strumenti in prossimità di fonti di calore/raffreddamento che possano 
comprometterne il corretto funzionamento. 

MATERIALE NECESSARIO MA NON FORNITO 

ZONA 1 
Kit di estrazione per DNA 

Cappa a flusso laminare verticale 

Set dedicato di pipette a volume variabile 

Puntali con filtro monouso e provette usa e getta 

ZONA 2 

Cappa a flusso laminare verticale 

Set dedicato di pipette a volume variabile 

Puntali con filtro monouso 

Strip o piastre da 0,2 ml per Real Time PCR 

Controllo positivo eterozigote, monouso (cod. NLM FA103/10).  

ZONA 3 

Strumento per amplificazione in Real Time: CFX Bio-Rad a 5 canali con Software abbinato 

Software interpretativo Real Gene (cod. NLM DO022) 

Per la compatibilità con strumentazione diversa da quella indicata, contattare la Nuclear Laser 

Medicine srl. 
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PROCEDIMENTO 

ISOLAMENTO DEL DNA 

Strumenti e kit di estrazione da utilizzare: 
Estrazione manuale: cod. NLM AA1001. 

Estrazione con il sistema automatico OMNIA LH75 (cod. NLM AA1319/48) e con i più comuni sistemi 

automatici di estrazione degli acidi nucleici (cod. NLM AA1185 estrazione MagCore; cod. NLM 

AA1038 estrazione Maxwell; cod. NLM AA1439/192 estrazione Qiasymphony-Protocollo: DNA Blood 

200; Volume di eluizione 200 l).   

Per l’uso dei sistemi automatici seguire le indicazioni fornite da Nuclear Laser Medicine srl. 

Usare solo EDTA o citrato come anticoagulanti, non eparina. E’ possibile utilizzare sangue fresco o 
conservato a +2/+8°C per non più di 2 giorni oppure conservato a -25/-15°C. 

AMPLIFICAZIONE 

Attenzione 

• L’utilizzo di campioni di sangue o di estratti che abbiano subito ripetuti scongelamenti o 
un’impropria conservazione può pregiudicare l’esito positivo del test. 

• Utilizzare solo provette da Real Time PCR specifiche per lo strumento in uso 

• Agitare delicatamente la Mastermix prima dell’uso e controllare che non ci siano residui nel tappo 

• La concentrazione del DNA estratto da analizzare deve essere di circa 15-60 ng/l). 

• Il Controllo positivo è monouso. Eliminare il materiale rimanente nella provetta. 

Preparazione Master Mix in manuale 

Reagenti Volume per campione 

MasterMix CVD6 10 l 

Acqua DNAse, RNase, Protease-free 6 l 

DNA 4 l 

Preparazione Master mix con sistema automatico  

Utilizzare il protocollo fornito dalla Nuclear Laser Medicine srl, specifico per lo strumento automatico 

utilizzato. 
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IMPOSTAZIONE DEL PROFILO TERMICO E ANALISI DEI RISULTATI 

Per l’utilizzo dello strumento CFX96 (Biorad), scaricare il manuale d’uso cod. NLM DX007 dal sito 

www.nlm.it. Per la compatibilità con altri strumenti per Real Time PCR, contattare Nuclear Laser 

Medicine srl. 

IMPOSTAZIONE DEL PROFILO TERMICO 

- Impostare il volume di reazione (20 µl) nel campo ”Sample Volume” 

- Inserire il seguente profilo termico: 

1 45,0° C for 5:00 
2 95,0° C for 2:00 
3 95,0° C for 0:15 
4 60,0° C for 0:50 
5 GOTO 3, 44 more times 
6 35,0° C for 1:00 
7 75,0° C for 2:00 
 Slow Ramp Rate to 0,1°C per second 
8 31,0° C for 5:00 
9 Melt Curve 31,0 to 74,0° C, increment 0,5° C 

for 0:05 + Plate Read 
END 

 

 

 

 

 

 

 

 

 

 

 

 

L’immagine riproduce il profilo termico, così come visualizzato nel programma dello strumento. 

- Cliccare su OK. Salvare il nuovo protocollo. 
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SETUP DELLA PIASTRA 

Selezionare “plate” nella finestra “Run setup”: è possibile creare una piastra nuova o 
selezionarne/modificarne una pre-esistente. 

Creazione di una nuova piastra 

- “File→ New Plate”  

- Si apre una nuova finestra “Plate Editor – new” 

- In “Scan Mode” selezionare “All channels” 

- Cliccare “Select Fluorophores” e selezionare FAM, HEX, ROX, Cy5, Cy5.5  

- Selezionare i pozzetti della piastra in cui verranno posizionati i campioni. 

- Selezionare in “Sample Type → Unknown  

- Selezionare “Target Name” e spuntare la casella “Load” per inserire i fluorofori.  

- Nominare esattamente i target come indicato nella Tabella 1 

target fluoroforo 

C677T FAM 

FV Leiden  HEX 

A1298C e FII ROX 

PAI-1 4G/5G Cy5 

FV HR2 Cy5.5 

Tabella 1. Impostazione del Target Name 

- Selezionare una casella alla volta e inserire il nome del campione nel campo “Sample Name”; 
quindi spuntare la casella “Load”  

- Cliccare “OK”. Salvare la nuova piastra (Figura 1) 
 

 

Figura 1. Set up della piastra 

 

- In caso di inserimento di Controlli positivi selezionare in Sample Type → Positive Control 
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SELEZIONE E MODIFICA DI UN PROTOCOLLO O DI UNA PIASTRA ESISTENTE  

Se si desidera importare un profilo termico (*.prcl) o una piastra (*.pltd) precedentemente salvati nel 

PC, selezionare rispettivamente “File→ Open Protocol” o “File→ Open Plate”. E’ eventualmente 

possibile modificare il protocollo o la piastra richiamati e salvare le modifiche introdotte 

AVVIO DELLA SEDUTA 

- Selezionare “Start Run” nella finestra “Run Setup”. Lo strumento è pronto per iniziare la corsa 

- Preparare la piastra/strip con campioni e mix 

- Aprire il coperchio, posizionare la piastra/strip nello strumento e chiudere 

- Selezionare “Start Run” per iniziare  

- Non modificare il nome con cui di default viene salvata la seduta dal CFX. Le informazioni 
contenute sono necessarie per la tracciabilità delle sedute in quanto vengono riportate data e 
ora di inizio della corsa 
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ANALISI DEI DATI 

- Alla fine della corsa si apre automaticamente la finestra “Data Analysis” 
- Selezionare “Melt Curve”: si apre una nuova finestra dove vengono visualizzati i grafici della 

seduta. Il grafico a sinistra mostra il dato grezzo della curva di melting (RFU), il grafico a 
destra mostra l’analisi –d(RFU)/dT con i picchi delle curve di melting  

- Selezionare Peak Type → Positive  
- Impostare manualmente la threshold corretta per ogni singolo fattore in modo da eliminare il 

rumore di fondo e/o eventuali picchi aspecifici (rif. Figura 2a e 2b) 
- Selezionare “Melt Curve Data” e analizzare i picchi di melting ottenuti per ogni campione 

utilizzando la Tabella di seguito riportata.  
 
 

Tabella 2. Tabella interpretativa per la genotipizzazione dei campioni 

 

ATTENZIONE  

1.  Per modificare manualmente la Threshold, cliccare sul grafico Melt Peak e spostare la soglia 

fino a rimuovere il rumore di fondo. 

   
 
 
 
 
  

Fattore Fluoroforo 
Tm 1 Tm 2 Tm 1+ Tm 2 

[°C] [°C] Genotipo [°C] [°C] Genotipo Genotipo 

FII 
G20210A 

ROX 62 ± 2 Wild type 68 ± 2 
Omozigote 

mutato 
Eterozigote 

FV Leiden 
G1691A 

HEX 44 ± 2 Wild type 53 ± 2 
Omozigote 

mutato 
Eterozigote 

FV 
H1299R 

CY5.5 46 ± 2 Wild type 59 ± 2 
Omozigote 

mutato 
Eterozigote 

MTHFR 
C677T 

FAM 59 ± 2 Wild type 50 ± 2 
Omozigote 

mutato 
Eterozigote 

MTHFR 
A1298C 

ROX 45 ± 2 Wild type 54 ± 2 
Omozigote 

mutato 
Eterozigote 

PAI-1 
(4G/5G) 

CY5 56 ± 2 
Omozigote 

4G 
62 ± 2 

Omozigote 
5G 

Eterozigote 4G/5G 

Figura 2b. Grafico per MTHFR C677T con 
threshold impostata manualmente per 
eliminare il rumore di fondo.  

Figura 2a. Grafico per Fattore V H1299R 
con threshold impostata manualmente 
per eliminare il rumore di fondo. 
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2. In presenza di segnali nel campione NTC (bianco di PCR), interpretare come segue:  

Segnale Interpretazione Risultato 

Picchi su un numero di 
canali < 5 

Artefatto 
NTC accettabile, è 

possibile procedere con 
l’analisi dei campioni 

Picchi su tutti i canali Contaminazione 
NTC non accettabile, si 
consiglia di ripetere la 

seduta 

Non considerare i picchi al di fuori del range indicato. 

Per l’interpretazione automatica dei risultati e la generazione del report, utilizzare il programma Real 

Gene seguendo il manuale cod. NLM DO022. 

L’inserimento del Controllo Positivo nella seduta è facoltativo. La seduta non viene invalidata da un 

suo risultato non conforme.  
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CARATTERISTICHE PRESTAZIONALI 

Sensibilità analitica 

La sensibilità analitica del kit “CVD6 Multiplex Real Time”, espressa come la quantità minima di 

marcatore bersaglio che può essere esattamente rilevata (Probabilità > 99%), è pari a 0.9 ng/µl di 

DNA (equivalente a 3,6 ng a reazione) ed è stata valutata analizzando diluizioni seriali di DNA di tre 

diversi campioni estratti con AA1001 e processati come da metodica. 

Sensibilità diagnostica 

La sensibilità diagnostica del kit “CVD6 Multiplex Real Time” è stata valutata analizzando 69 

campioni a genotipo noto. Il kit ha permesso di discriminarli tutti in maniera corretta, pertanto la 

sensibilità diagnostica del dispositivo è pari al 100%. 

Specificità diagnostica 

La specificità del kit “CVD6 Multiplex Real Time” è stata determinata testando 69 campioni a 

genotipo noto. Non sono stati ottenuti risultati falsi positivi. In accordo con tali dati la specificità del kit 

è pari al 100%. 

Riproducibilità 

Riproducibilità intrasaggio 

La riproducibilità intrasaggio è stata valutata testando 6 diversi campioni in 3 replicati nella stessa 

seduta.  

Riproducibilità intersaggio 

La riproducibilità intersaggio è stata valutata analizzando 5 diversi campioni in 3 sedute diverse 

effettuate da operatori diversi. 

In base ai risultati ottenuti la riproducibilità è del 100%. 
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INTENDED USE 
The AA1397/48 kit allows the simultaneous analysis of six different mutations and polymorphisms 

involved in deep venous and arterial thrombosis: Factor V G1691A, Factor V H1299R, Factor II 

G20210A, MTHFR C677T, MTHFR A1298C, PAI-1 4G /5G. Genotyping is performed by amplification 

of target sequences and melting curves analysis. 

This device has been validated with: 

a) the on column manual extraction kit (AA1001 NLM code), the OMNIA LH75 automatic extraction 

kit (AA1319/48 NLM code) and with the most common automatic nucleic acid extraction systems 

(AA1185 NLM code Magcore extraction kit; AA1038 NLM code Maxwell extraction kit; AA1439/192 

NLM code Qiasymphony extraction kit). 

b) the CFX Real Time PCR (BioRad) instrument. 

Amplification enzyme and Uracil-DNA glycosylase (UNG) to prevent contamination from amplified are 

included in the mix. 

INTRODUCTION 

Venous thrombosis is among the three most common cardiovascular diseases and involves 

approximately 1 in 1000 individuals each year. Thrombotic risk is due to both environmental factors 

(age, surgery, pregnancy, oral contraception) and genetic predisposition. For example, the G>A 

mutation at position 1691 in the coagulation Factor V gene (FV Leiden - R506Q) was found with a 

high frequency (20-60%) in patients with thrombosis. Other mutations in the Factor V gene, such as 

the HR2 haplotype (H1299R) which involves the replacement of A>G at nucleotide 4070, results in 

thrombosis especially if associated with the R506Q mutation. Point mutations in 

methylenetetrahydrofolate reductase (MTHFR C677T and A1298C) and in the 3’-UTR region of the 

prothrombin gene (Factor II G20210A) have been associated respectively to a reduction in the 

enzymatic activity of MTHFR and to a high prothrombin level in plasma. Each of these variants, in 

association with the Leiden Factor V variant determines an increased risk related to venous 

thromboembolism. 

Among potential genetic markers of cardiovascular risk was also identified the PAI-1 (Plasminogen 

Activation Inhibitor - type 1) gene that plays a critical role in the regulation of intravascular fibrinolysis. 

The presence of a 4G sequence (instead of 5G) within the promoter region was associated with an 

increased risk of venous thromboembolism. 

REFERENCES 

• Faioni et al, Blood 1999; 94 (9): 3062-6  

• Doggen et al, Circulation 1998; (97): 1037-1041  

• De Stefano et al, Blood 1998; 91 (10): 3562-3565  

• Wald et al, BMJ 2002; (325): 1202-1208  

• Gemmati et al, Haematologica 1999; (84): 824-828  

• Gemmati et al, Wound Rep Reg 2004; 12 (5): 512-517  

• Per-Gunna et al, Stroke 2005; (36): 1661-1665  
 

PRINCIPLE OF THE PROCEDURE 

The test is based on the Real Time PCR technique in which the extracted DNA is amplified in the 

presence of a probe complementary to the region that includes the mutation: the probe is labeled in 

5' with a specific fluorophore while in 3' a quencher is bound. When the probe is not bound to the 

DNA the fluorescence emitted by the fluorophore is dampened by the quencher: in the absence of 

the target there is therefore no fluorescence emission. However, when the probe appears in the 

DNA, the fluorophore is no longer damped by the quencher and, in the presence of a light source, 

fluorescence is emitted at a specific wavelength.  
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The probes allow to identify variants of the target sequence by means of the dissociation curve 

(melting curve), subjecting the amplified to a rising temperature ramp with consequent detachment of 

the probes from the DNA. If the probe is complementary to the mutated DNA strand, the hybridization 

between the two will be more stable than the duplex between the probe itself and the strand that 

does not carry the mutation (single point mismatch), resulting in a peak of dissociation at a higher 

temperature. If, on the other hand, the probe is complementary to the strand that does not carry the 

mutation, the wild type peak will have the peak of dissociation at the highest temperature. 

By melting curve analysis, the three genotypes can therefore be distinguished based on the position 

of the peaks: single peaks at two different temperatures for the homozygous (normal/mutated) 

samples and double peak for the heterozygous ones. 

The analysis includes two successive phases: 

1. Genomic DNA extraction. 

2. Amplification and detection of target sequences using Real Time PCR. 

The regions of the MTHFR, FV, FII and PAI-1 genes that comprise the respective mutations of 

interest are co-amplified in a single Real Time PCR reaction using dedicated selected primers. 

The individual variants are analyzed through the use of specific probes linked to different 

fluorophores: 

- MTHFR C677T: the specific probe is linked to the FAM fluorophore 

- MTHFR A1298C: the specific probe is linked to the ROX fluorophore 

- PAI-1 4G / 5G: the specific probe is linked to the CY5 fluorophore 

- FV H1299R:  the specific probe is linked to the CY5.5 fluorophore 

- FV G1691A:  the specific probe is linked to the HEX fluorophore 

- FII G20210A:  the specific probe is linked to the ROX fluorophore 

The CFX (BioRad) includes a thermocycler and a fluorescence detection device in a single 

instrument. The computer connected to the system collects and displays the fluorescence data in the 

graph shown in the manager instruments software. The data analysis is performed by the Real Gene 

software (DO022 NLM code). 

 

PRODUCT COMPOSITION (Store at -25/-15°C) 

Reagents 
NLM 
Code 

N° vial Volume/vial Warning  

MasterMix CVD6, blue cap 

Solution containing oligonucleotides, fluorescent 
probes and enzymes 

KA1329-n 2 300 l 
 

Water DNAse, RNAse, Protease free  AZ040-n 1 500 l - 

The amount of reagents indicated in the table is referred to the standard size of the kit.  

Reduced packaging is available on request for evaluation and/or demonstration of the product. 

STABILITY AND STORAGE 

• All the reagents are stable up to the expiry date indicated on the label when stored at the correct 
temperature (-25/-15°C). 

• Thaw Amplification Mix on ice or at +2/+8°C 

• Probes containing in the MasterMix CVD6 tube are photosensitive: avoid direct and prolonged 
exposure to light. 

• Keep amplification reagents in ice during the entire procedure. 

• At the end of each assay store reagents back at their correct storage temperature.  
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PRECAUTIONS 

• The procedure should be performed by qualified personnel according to Good Laboratory 
Practices and using usual personal protective equipment. 

• Use filter tips to avoid pipettes contamination.  

• Discard the disposable material used, gloves and all reagents used as bio hazardous waste. 

• Do not eat, drink, smoke or apply cosmetics in areas where reagents or specimens are handled. 

• If skin or mucous membrane exposure occurs, immediately wash the area with copious amount of 
water. Seek medical advice. 

• Do not use components after expiration date. 

• Do not mix reagents from different lots. 

• Reagents have to be preserved from possible contaminants (as DNA samples and amplification 
products) 

• Avoid repeated freezing and thawing of the mix. 

• It is recommended to make analysis in three different areas: 
Area 1: pre-PCR (samples handling and extraction) 
Area 2: Master Mix preparation. 
Area 3: post-PCR (Real Time PCR) 

• Do not use the device if box is damaged; contact the supplier. 

• It is advisable to have constant and uniform laboratory temperature, avoid to place the 
instruments near heating/cooling sources that may compromise the correct work. 

MATERIALS REQUIRED BUT NOT SUPPLIED 

ZONE 1 

DNA Extraction Kit 

Vertical downflow airbox 

Dedicated adjustable volume pipettes set 

Filtered pipette tips and disposable tubes 

ZONE 2 

Vertical downflow airbox 

Dedicated adjustable volume pipettes set 

Filtered pipette tips 

0,2 ml Real Time PCR strips or plates  

Heterozygous positive control, single use (cod. NLM FA103/10).  

ZONE 3 

Real Time Thermalcycler Instrument: 5 channel CFX BioRad instrument with manager software. 

Real Gene interpretive software (DO022 NLM code).  

For compatibility with other instruments, contact Nuclear Laser Medicine srl. 
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PROCEDURE 

DNA EXTRACTION 

Compatible extractions:  

- manual column-based extraction (AA1001 NLM code) 

- automatic extraction with OMNIA LH75 System (AA1319/48 NLM code) or with the most common 

automatic nucleic acid extraction systems (AA1185 NLM code Magcore extraction kit; AA1038 

NLM code Maxwell extraction kit; AA1439/192 NLM code Qiasymphony extraction kit – Protocol: 

DNA Blood 200; Elution volume: 200 l). 

For the use of the automatic system, follow the instructions provided by Nuclear Laser Medicine srl.  

Use fresh or correctly stored (+2/+8°C for up to 2 days or -25/-15°C for longer periods) blood 

samples. Use only EDTA or Citrate as anticoagulants, not heparin.  

AMPLIFICATION 

Warning: 

• Avoid using repeated freeze/thaw cycles or not correctly stored blood and/or isolated DNA 

samples in order to prevent bad assay results. 

• Use dedicated Real Time PCR disposable tubes only 

• Gently shake the Mastermix before use and check that there are no residues in the cap 

• DNA concentration to be used in this test should be 15-60 ng/l) 

• The Positive Control is for single use only. Discard the remaining material in the tube. 

Manual PCR master mix setup 

Reagents Volume/sample 

MasterMix CVD6 10 l 

Water DNAse, RNase, Protease-free 6 l 

DNA 4 l 

Automatic PCR master mix setup 

Use the specific protocol for the automatic instrument used,  provided by Nuclear Laser Medicine srl. 
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THERMAL PROFILE SETUP AND RESULTS ANALYSIS 

For CFX96 (Biorad) instrument use, download the Instructions for Use (NLM code DX007) from the 

www.nlm.it. For compatibility with other Real Time PCR instruments, contact Nuclear Laser Medicine 

srl. 

RUN SET UP 
- Enter the reaction volume (20 µl) in the “Sample Volume” box  

- Enter the following thermal profile:  

1 45,0° C for 5:00 
2 95,0° C for 2:00 
3 95,0° C for 0:15 
4 60,0° C for 0:50 
5 GOTO 3, 44 more times 
6 35,0° C for 1:00 
7 75,0° C for 2:00 
 Slow Ramp Rate to 0,1°C per second 
8 31,0° C for 5:00 
9 Melt Curve 31,0 to 74,0° C, increment 0,5° C 

for 0:05 + Plate Read 
END 

 

 

 

 

 

 

 

 

 

 

 

 

The image reproduces the thermal profile as it appears in the instrument program. 

- Click OK. Save the new protocol. 
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PLATE SET UP 

Select "plate" in the "Run setup" window: it is possible to create a new plate or select/modify a pre-
existing one. 

Creating a new plate 

- “File → New Plate” 

- The “Plate Editor – new” window will be open 

- In “Scan Mode” select “All channels” 

- Click “Select Fluorophores” and select FAM, HEX, ROX, Cy5, Cy5.5 

- Select the plate wells where the samples will be placed. 

- Select in “Sample Type → Unknown” 

- Select “Target Name” and check the “Load” box to insert the fluorophores. Name the targets 

exactly as shown in Table 1 

 

target Fluorophore 

C677T FAM 

FV Leiden  HEX 

A1298C e FII ROX 

PAI-1 4G/5G Cy5 

FV HR2 Cy5.5 

Table 1. Target Name settings 

- Select one plate position at a time and enter the sample name in the “Sample Name” field; then 

check the “Load” box 

- Click “OK”. Save the new plate (Figure 1) 

 

 

Figure 1. Set-up of the plate 

 

- In case of insertion of Positive Controls select in Sample Type → Positive Control.  
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PROTOCOL OR EXISTING PLATE SELECTION AND MODIFICATION 

To import a previously saved thermal profile (*.prcl) or plate (*.pltd) from the PC, select “File → Open 

Protocol” or “File → Open Plate” respectively. It is possible to modify the recalled protocol or plate 

and save the performed changes. 

STARTING RUN 

- Select “Start Run” in the “Run Setup” window. The instrument is ready to start the run. 

- Prepare the plate/strip with samples and mix. 

- Open the lid, place the plate/strip in the instrument and close it. 

- Select “Start Run” to start. 

- Do not change the default name by which the run is saved by the CFX. The information contained 

is necessary for the traceability of the run as it reports the date and start time of analysis. 
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DATA ANALYSIS 

- At the end of the run the "Data Analysis" window will open automatically.  

- Select "Melt Curve": a new window shows the displayed charts of the run. The chart on the left 

shows the raw data of the melting curve (RFU), the chart on the right shows the -d(RFU)/dT 

analysis with the peaks of the melting curves. 

- Select “Peak Type → Positive” 

- Set the correct threshold manually for each individual factor to eliminate background noise and/or 

any non specific peaks (reff. 2a and 2b Figueres). 

- Select "Melt Curve Data" and analyze the melting peaks obtained for each sample using the 

following Table. 

Table 2. Interpretative table for sample genotyping 

 

WARNING  

1. To change the Threshold manually, click on the Melt Peak chart and move the threshold to 

remove background signal. 

   
 
 
 
  

Target 
Factor 

Fluorophore 
Tm 1 Tm 2 Tm 1+ Tm 2 

[°C] [°C] Genotype [°C] [°C] Genotype Genotype 

FII  
G20210A 

ROX 62 ± 2 Wild type 68 ± 2 
Homozygous 

mutated 
Heterozygous 

FV Leiden 
G1691A 

HEX 44 ± 2 Wild type 53 ± 2 
Homozygous 

mutated 
Heterozygous 

FV  
H1299R 

CY5.5 46 ± 2 Wild type 59 ± 2 
Homozygous 

mutated 
Heterozygous 

MTHFR 
C677T 

FAM 59 ± 2 Wild type 50 ± 2 
Homozygous 

mutated 
Heterozygous 

MTHFR 
A1298C 

ROX 45 ± 2 Wild type 54 ± 2 
Homozygous 

mutated 
Heterozygous 

PAI-1 
(4G/5G) 

CY5 56 ± 2 
Homozygous 

4G 
62 ± 2 

Homozygous 
5G 

Heterozygous 
4G/5G 

Figure 2b. Graph for MTHFR C677T with 
threshold set manually to eliminate 
background signal. 

Figure 2a. Graph for Factor V H1299R 
with threshold set manually to eliminate 
background signal. 
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2. In case of signals in NTC sample, consider the results as below:  

Signal Interpretation Result 

Peaks detected in number 
of channels < 5 

Artificial signal 
valid NTC, it is possible to 
proceed with the analysis 

of the samples 

Peaks detected in all 
channels 

Contamination 
Not valid NTC, it is 

recommended to repeat 
the run 

 
Do not consider peaks out of the temperature range. 

For automatic interpretation of results and report generation, use the Real Gene program following 

the NLM code DO022 user manual. 

The Positive Control inclusion in the run is optional. Non-compliant CP results do not invalidate the 
run. 
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PERFORMANCE CHARACTERISTICS 

Analytical Sensitivity 
The analytical sensitivity of the “CVD6 Multiplex Real Time” kit, expressed as the minimum quantity 

of the target that can be detected (probability >99%), is 0.9 ng/μl of DNA (equivalent to 3.6 

ng/reaction) and was evaluated by testing serial DNA dilutions of three different samples, extracted 

with AA1001 NLM code and run following instructions for use. 

Diagnostic Sensitivity 
The diagnostic sensitivity of the “CVD6 Multiplex Real Time” kit was assessed by analyzing 69 

samples with a known genotype. All samples were correctly genotyped, resulting in a diagnostic 

sensitivity of 100%. 

Diagnostic Specificity 
The specificity of the “CVD6 Multiplex Real Time” kit was determined by analyzing 69 samples with a 

known genotype. No false positive results were obtained. In agreement with these data the specificity 

of the kit is 100%. 

Reproducibility 
Intra-assay reproducibility 

The intra-assay reproducibility was assessed by analyzing 6 different samples in 3 replicates in the 

same run. 

Inter-assay reproducibility 
The inter-assay reproducibility was assessed by analyzing 5 different samples in 3 different run, 

performed by different operators.  

In agreement with the obtained results, reproducibility is 100%. 
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